Commit d1a0b192 authored by Gerd Stolpmann's avatar Gerd Stolpmann

doc

parent 8a494618
......@@ -29,7 +29,7 @@ here.)</p>
other versions of the make tool work.</p>
</li>
<li><p>You need <a href="&link-ocaml;">Objective Caml</a>
version 3.04 or later. The minimal requirement is the bytecode
version 4.02 or later. The minimal requirement is the bytecode
compiler, the native-code compiler is optional (not needed for the
Perl bindings). It is recommended to enable dynamic loading of shared
libraries (if supported on your platform; this is a requirement for
......@@ -51,7 +51,7 @@ if you want to make the Perl bindings, too.
</p>
</li>
<li><p>Next, you need the <a href="&link-ocamlnet;">Ocamlnet</a>
library. The library parts "netstring" and "cgi" are required.
library (version 4.1). The library parts "netstring" and "cgi" are required.
</p>
</li>
<li><p>Next, you need
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment