Commit ef2137ff authored by Marcus's avatar Marcus 😕

spydroid: remove outdated version requirements

parent 533093ef
Pipeline #16096675 passed with stage
in 1 minute and 54 seconds
...@@ -18,11 +18,9 @@ Description: ...@@ -18,11 +18,9 @@ Description:
Requirements: Requirements:
* Gingerbread or better (API level >=9)
* H.263: should work on phones that supports h263 * H.263: should work on phones that supports h263
* H.264: should work on phones that supports h264 * H.264: should work on phones that supports h264
* AMR: should work everywhere ! * AMR: should work everywhere !
* AAC: requires API level >=14
Proprietary Google libraries removed in all but v4.2. Proprietary Google libraries removed in all but v4.2.
. .
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment