Commit d1d85c43 authored by Boris Kraut's avatar Boris Kraut

Don't update PassCard to 1.3 (4): needs updated srclibs

parent 6220b9f0
Pipeline #1432626 passed with stage
......@@ -3,6 +3,7 @@ License:GPLv3
Web Site:
Source Code:https://github.com/passcard4android/PassCard
Issue Tracker:https://github.com/passcard4android/PassCard/issues
Changelog:https://github.com/cryptofuture/PassCard/blob/HEAD/ChangeLog
Bitcoin:1N5czHaoSLukFSTq2ZJujaWGjkmBxv2dT9
Auto Name:PassCard
......@@ -29,6 +30,13 @@ Build:1.1,2
extlibs=android/android-support-v4.jar
prebuild=cp libs/android-support-v4.jar $$Support$$/libs
Build:1.3,4
disable=needs updated ext/srclibs
commit=1.3
srclibs=1:Support/v7/appcompat@android-5.0.1_r1
extlibs=android/android-support-v4.jar
prebuild=cp libs/android-support-v4.jar $$Support$$/libs
Auto Update Mode:None
Update Check Mode:Tags
Current Version:1.3
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment