Commit 1b61dea1 authored by Marcus's avatar Marcus 🐉

firefox lite: add note why we can't update this

parent e5fb2c18
......@@ -107,8 +107,12 @@ MaintainerNotes: |-
Upstream seems to always use a version code of 1, so we need to force it.
Cannot build newer versions, Mozilla made Firebase and GMS mandatory. :-(
ArchivePolicy: 0 versions
AutoUpdateMode: None
UpdateCheckMode: None
CurrentVersion: 1.4.0
CurrentVersionCode: 4
NoSourceSince: 1.5.0
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment