Commit bd6e2a30 by Daniel Martí

Bump gradle plugin to 1.0.1

I tried 1.1.3, but it failed. Needs further investigation.
parent 6eff5214
......@@ -20,7 +20,7 @@ buildscript {
jcenter()
}
dependencies {
classpath 'com.android.tools.build:gradle:1.0.0'
classpath 'com.android.tools.build:gradle:1.0.1'
// libsuperuser submodule requires these plugins, even though
// the F-Droid build process never invokes code from them. It
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment