• Daniel Martí's avatar
    Bump Gradle to 2.9 · 57f5180d
    Daniel Martí authored
    I'd do 2.10, the current stable, but the android plugin seems to break
    with it.
    57f5180d
Validating GitLab CI configuration… Learn more
.gitlab-ci.yml 1.81 KB