bump some plugin versions to get some bugfixes

For example, polyglot 1.3.1 includes a bugfix in the <link> tags that point to the other translations.
parent b78288be
Pipeline #18218669 failed with stage
in 35 minutes 15 seconds
......@@ -14,8 +14,8 @@ GIT
GEM
remote: https://rubygems.org/
specs:
addressable (2.5.1)
public_suffix (~> 2.0, >= 2.0.2)
addressable (2.5.2)
public_suffix (>= 2.0.2, < 4.0)
colorator (1.1.0)
ffi (1.9.18)
forwardable-extended (2.6.0)
......@@ -31,17 +31,17 @@ GEM
pathutil (~> 0.9)
rouge (~> 1.7)
safe_yaml (~> 1.0)
jekyll-feed (0.9.2)
jekyll-feed (0.9.3)
jekyll (~> 3.3)
jekyll-include-cache (0.1.0)
jekyll (~> 3.3)
jekyll-paginate-v2 (1.7.3)
jekyll (~> 3.0)
jekyll-polyglot (1.3.0)
jekyll-polyglot (1.3.1)
jekyll (>= 3.0)
jekyll-redirect-from (0.12.1)
jekyll (~> 3.3)
jekyll-sass-converter (1.5.0)
jekyll-sass-converter (1.5.2)
sass (~> 3.4)
jekyll-watch (1.5.0)
listen (~> 3.0, < 3.1)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment