Commit 5562f096 authored by Frank B. Brokken's avatar Frank B. Brokken

requires bobcat >= 5.00.00

parent 06e71a54
#define VERSION "3.28.01"
#define VERSION "3.29.00"
#define YEARS "1994-2019"
xd (3.28.01)
xd (3.29.00)
* Changes required for bobcat >= 5.00.00 (bobcat >= 4.08 still OK)
* Changes required for bobcat >= 5.00.00
-- Frank B. Brokken <f.b.brokken@rug.nl> Wed, 24 Apr 2019 12:40:38 +0200
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment