Commit 3302a7e1 authored by Elad Noor's avatar Elad Noor

updating dependency versions for component-contribution and equilibrator-cache

parent 6a608900
Pipeline #110580516 failed with stages
in 3 minutes and 56 seconds
......@@ -32,8 +32,8 @@ install_requires =
optlang>=1.4.3
sbtab>=0.9.72
matplotlib>=3.0.0
equilibrator-cache==0.2.6
component-contribution==0.2.6
equilibrator-cache==0.2.7b1
component-contribution==0.2.7b2
python_requires = >=3.6
tests_require =
tox
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment