Commit dcb20da4 authored by Michael Ströder's avatar Michael Ströder

requires ekca-service>=0.1.2

parent 728d2fae
......@@ -34,7 +34,7 @@ setup(
data_files=[],
install_requires=[
'setuptools',
'ekca-service>=0.1.1',
'ekca-service>=0.1.2',
'ldap3>=2.4',
],
zip_safe=False,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment