Commit 8a73b71c by Erik Hetzner

zotxt is now required, not the old extension

parent ace439ec
......@@ -19,9 +19,9 @@ Installation
sudo python setup.py install
4. Download and install the Firefox extension:
4. Download and install zotxt:
https://bitbucket.org/egh/zot4rst/downloads/zotero-for-restructured-text.xpi
https://bitbucket.org/egh/zotxt/downloads/zotxt.xpi
Quickstart
~~~~~~~~~~
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment