• Emma's avatar
    update dependencies and more · cacede81
    Emma authored
    - bump minimum php version to 7.0
    - add platform override so the composer lockfile doesn't contain php 7.1
      only dependencies
    - update changelog
    cacede81
README.md 2.07 KB