Add "you need Racket 7.3 or later" text

parent 69a9aa3a
......@@ -22,6 +22,8 @@ GPL v3 or any later version of the GPL published by the FSF.
* Installing
You will need Racket 7.3 or later (Racket 7.2 might work, not sure).
** Installing from raco
The easiest way to install this program is to first install Racket.
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment