• Tjerk Vreeken's avatar
    Lower version requirement to Python 3.5 · 13d701be
    Tjerk Vreeken authored
    There is no reason not to support Python 3.5 as well, which happens to
    be the default on many systems at time of writing.
    
    Also include the python_requires argument, which is respected by
    versions of pip >= 9.0.0.
    13d701be
setup.py 1.61 KB