Commit 4b2e026a authored by Daniel Neis Araujo's avatar Daniel Neis Araujo

version bump

parent b0840625
......@@ -26,6 +26,6 @@ defined('MOODLE_INTERNAL') || die();
$plugin->version = 2015042701; // The current plugin version (Date: YYYYMMDDXX)
$plugin->requires = 2014110400; // Requires this Moodle version
$plugin->release = 1;
$plugin->maturity = MATURITY_RC;
$plugin->release = 2;
$plugin->maturity = MATURITY_STABLE;
$plugin->component = 'block_featuredcourses'; // Full name of the plugin (used for diagnostics)
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment