Commit 10f899a2 authored by Damien André's avatar Damien André

update readme

parent 6d142311
......@@ -38,7 +38,7 @@ Pydic currently uses :
- numpy module version `1.14.1`
- scipy module version `0.17.0`
* You can not use Pydic with Python 2*.
_Be aware, you can't use Pydic with Python 2_ !
If your python package does not match these module versions,
you may encounter some troubles... or not ! :)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment