Commit ebc678f5 authored by Connor Shea's avatar Connor Shea 🏄

Update gems.

parent 521a2e59
Pipeline #5096720 passed with stages
in 1 minute and 22 seconds
GEM
remote: https://rubygems.org/
specs:
addressable (2.5.0)
public_suffix (~> 2.0, >= 2.0.2)
colorator (1.1.0)
ffi (1.9.14)
forwardable-extended (2.6.0)
jekyll (3.2.0)
jekyll (3.3.1)
addressable (~> 2.4)
colorator (~> 1.0)
jekyll-sass-converter (~> 1.0)
jekyll-watch (~> 1.1)
......@@ -14,14 +17,15 @@ GEM
pathutil (~> 0.9)
rouge (~> 1.7)
safe_yaml (~> 1.0)
jekyll-auto-image (1.1.2)
jekyll-auto-image (1.1.3)
jekyll
jekyll-feed (0.6.0)
jekyll-sass-converter (1.4.0)
jekyll-feed (0.8.0)
jekyll (~> 3.3)
jekyll-sass-converter (1.5.0)
sass (~> 3.4)
jekyll-watch (1.5.0)
listen (~> 3.0, < 3.1)
kramdown (1.11.1)
kramdown (1.13.0)
liquid (3.0.6)
listen (3.0.8)
rb-fsevent (~> 0.9, >= 0.9.4)
......@@ -29,7 +33,8 @@ GEM
mercenary (0.3.6)
pathutil (0.14.0)
forwardable-extended (~> 2.6)
rb-fsevent (0.9.7)
public_suffix (2.0.4)
rb-fsevent (0.9.8)
rb-inotify (0.9.7)
ffi (>= 0.5.0)
rouge (1.11.1)
......@@ -45,4 +50,4 @@ DEPENDENCIES
jekyll-feed
BUNDLED WITH
1.12.5
1.13.6
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment