Commit a0898444 authored by Connor Shea's avatar Connor Shea 🏄

Update Jekyll to 3.2.0.

parent 237beeff
Pipeline #3810359 passed with stages
in 1 minute and 28 seconds
GEM GEM
remote: https://rubygems.org/ remote: https://rubygems.org/
specs: specs:
colorator (0.1) colorator (1.1.0)
ffi (1.9.14) ffi (1.9.14)
jekyll (3.1.6) forwardable-extended (2.6.0)
colorator (~> 0.1) jekyll (3.2.0)
colorator (~> 1.0)
jekyll-sass-converter (~> 1.0) jekyll-sass-converter (~> 1.0)
jekyll-watch (~> 1.1) jekyll-watch (~> 1.1)
kramdown (~> 1.3) kramdown (~> 1.3)
liquid (~> 3.0) liquid (~> 3.0)
mercenary (~> 0.3.3) mercenary (~> 0.3.3)
pathutil (~> 0.9)
rouge (~> 1.7) rouge (~> 1.7)
safe_yaml (~> 1.0) safe_yaml (~> 1.0)
jekyll-auto-image (1.1.2) jekyll-auto-image (1.1.2)
...@@ -25,6 +27,8 @@ GEM ...@@ -25,6 +27,8 @@ GEM
rb-fsevent (~> 0.9, >= 0.9.4) rb-fsevent (~> 0.9, >= 0.9.4)
rb-inotify (~> 0.9, >= 0.9.7) rb-inotify (~> 0.9, >= 0.9.7)
mercenary (0.3.6) mercenary (0.3.6)
pathutil (0.14.0)
forwardable-extended (~> 2.6)
rb-fsevent (0.9.7) rb-fsevent (0.9.7)
rb-inotify (0.9.7) rb-inotify (0.9.7)
ffi (>= 0.5.0) ffi (>= 0.5.0)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment