Commit 4d609604 authored by Mark Murphy's avatar Mark Murphy

preference_version needed for TypeInfo changes

parent 44e5aa20
......@@ -33,6 +33,7 @@ ext {
drawer_version = "1.0.0"
koin_version = "1.0.2"
lifecycle_version = "2.1.0-alpha04"
preference_version = "1.0.0"
recyclerview_version = "1.0.0"
sharetarget_version = "1.0.0-alpha02"
slice_version = "1.0.0"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment