Commit 46e4a759 authored by dependabot[bot]'s avatar dependabot[bot] Committed by Eugen Rochko

Bump capistrano-rails from 1.3.1 to 1.4.0 (#8936)

Bumps [capistrano-rails](https://github.com/capistrano/rails) from 1.3.1 to 1.4.0.
- [Release notes](https://github.com/capistrano/rails/releases)
- [Changelog](https://github.com/capistrano/rails/blob/master/CHANGELOG.md)
- [Commits](https://github.com/capistrano/rails/compare/v1.3.1...v1.4.0)
Signed-off-by: 's avatardependabot[bot] <support@dependabot.com>
parent 076ceffa
......@@ -132,7 +132,7 @@ group :development do
gem 'scss_lint', '~> 0.57', require: false
gem 'capistrano', '~> 3.11'
gem 'capistrano-rails', '~> 1.3'
gem 'capistrano-rails', '~> 1.4'
gem 'capistrano-rbenv', '~> 2.1'
gem 'capistrano-yarn', '~> 2.0'
......
......@@ -118,7 +118,7 @@ GEM
capistrano-bundler (1.3.0)
capistrano (~> 3.1)
sshkit (~> 1.2)
capistrano-rails (1.3.1)
capistrano-rails (1.4.0)
capistrano (~> 3.1)
capistrano-bundler (~> 1.1)
capistrano-rbenv (2.1.4)
......@@ -660,7 +660,7 @@ DEPENDENCIES
bullet (~> 5.7)
bundler-audit (~> 0.6)
capistrano (~> 3.11)
capistrano-rails (~> 1.3)
capistrano-rails (~> 1.4)
capistrano-rbenv (~> 2.1)
capistrano-yarn (~> 2.0)
capybara (~> 3.9)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment