Commit 386748fc authored by dependabot[bot]'s avatar dependabot[bot] Committed by Cole Graber-Mitchell

Update metalsmith-drafts requirement from 0.0.1 to 0.1.0

Updates the requirements on [metalsmith-drafts](https://github.com/segmentio/metalsmith-drafts) to permit the latest version.
- [Release notes](https://github.com/segmentio/metalsmith-drafts/releases)
- [Changelog](https://github.com/segmentio/metalsmith-drafts/blob/master/History.md)
- [Commits](https://github.com/segmentio/metalsmith-drafts/commits/v0.1.0)
Signed-off-by: 's avatardependabot[bot] <support@dependabot.com>
parent a25c3a9f
Pipeline #40969096 passed with stage
in 58 seconds
......@@ -1108,9 +1108,9 @@
}
},
"metalsmith-drafts": {
"version": "0.0.1",
"resolved": "https://registry.npmjs.org/metalsmith-drafts/-/metalsmith-drafts-0.0.1.tgz",
"integrity": "sha1-cnhYuiZpNKN6KHATvsqbYDMnL3c="
"version": "0.1.0",
"resolved": "https://registry.npmjs.org/metalsmith-drafts/-/metalsmith-drafts-0.1.0.tgz",
"integrity": "sha512-ifJtAquxCoPaVWbCUdwMysZeLEbWdyRt/q/cGJevfw5I0Cr8X7BLGtPTZMZpMr1ERYY38Rq7gmtAvZgIuB3mtQ=="
},
"metalsmith-feed": {
"version": "1.0.0",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment