Commit 12c4ec3d authored by dependabot[bot]'s avatar dependabot[bot] Committed by Cole Graber-Mitchell

Update metalsmith-uglify requirement from ^1.5.2 to ^2.3.2

Updates the requirements on [metalsmith-uglify](https://github.com/borisovg/metalsmith-uglify) to permit the latest version.
- [Release notes](https://github.com/borisovg/metalsmith-uglify/releases)
- [Commits](https://github.com/borisovg/metalsmith-uglify/commits)
Signed-off-by: 's avatardependabot[bot] <support@dependabot.com>
parent 27ebf9ae
Pipeline #40242440 passed with stage
in 57 seconds