...
 
......@@ -29,7 +29,7 @@ android {
dependencies {
// Kotlin
api "org.jetbrains.kotlin:kotlin-stdlib-jdk8:1.3.31"
api "org.jetbrains.kotlin:kotlin-stdlib-jdk8:1.3.40"
api "org.jetbrains.kotlinx:kotlinx-coroutines-core:1.3.0-M2"
api "org.jetbrains.kotlinx:kotlinx-coroutines-android:1.3.0-M2"
......