Commit faefcc84 authored by Joey's avatar Joey

Update android gradle plugin to 3.4

Signed-off-by: Joey's avatarJoey <bevilacquajoey@gmail.com>
parent d7245085
......@@ -16,7 +16,7 @@ buildscript {
}
dependencies {
classpath 'com.android.tools.build:gradle:3.3.2'
classpath 'com.android.tools.build:gradle:3.4.0'
classpath "org.jetbrains.kotlin:kotlin-gradle-plugin:1.3.30"
// NOTE: Do not place your application dependencies here; they belong
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment