Commit 026c1611 authored by Andreas Schildbach's avatar Andreas Schildbach

Drop the unused legacy-support-core-utils dependency.

parent 4a8767f8
......@@ -12,7 +12,6 @@ dependencies {
compile 'androidx.annotation:annotation:1.0.2'
compile 'androidx.core:core:1.0.1'
compile 'androidx.fragment:fragment:1.0.0'
compile 'androidx.legacy:legacy-support-core-utils:1.0.0'
compile 'androidx.recyclerview:recyclerview:1.0.0'
compile 'androidx.cardview:cardview:1.0.0'
compile 'androidx.viewpager:viewpager:1.0.0'
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment