Commit d05dae7a authored by Benji Fisher's avatar Benji Fisher

25: Mention that I am now testing on Ubuntu as well as macOS

parent db033323
......@@ -37,7 +37,8 @@ you will need one of
- Windows 10 Pro+ (or equivalent) with Hyper-V running
- Linux (with kernel version 4.x or higher)
So far, I have tested only with macOS 10.13 (High Sierra) and 10.14 (Mojave).
So far, I have tested only with macOS 10.13 (High Sierra), 10.14 (Mojave),
and Ubuntu 18.10 (cosmic).
#### Installation
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment