Commit d1f8bb58 authored by Till Bald's avatar Till Bald

[CI] using docker python version 3.6, as pyinstaller doesn't support v3.7

parent a7d1a1c6
Pipeline #29216099 failed with stages
in 14 minutes and 52 seconds
# Official language image. Look for the different tagged releases at:
# https://hub.docker.com/r/library/python/tags/
# This docker image is not used for jobs tagged with win10
image: python:latest
image: python:3.6
before_script:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment