L

libQtOlm

A Qt wrapper for libolm.

Requires at least Qt 5.9 and C++14.