Commit d6421639 authored by Jo Cook's avatar Jo Cook

Bumped qgis version number in docs

parent c602e91f
......@@ -21,7 +21,7 @@
## Included software (with versions)
- Quantum GIS (2.18.7)
- Quantum GIS (2.18.11)
- PostgreSQL (9.3.5)
- PostGIS (2.1.3)
- MS4W (3.0.4, including Mapserver 5.6 and 6.0)
......
......@@ -58,5 +58,8 @@ Includes QGIS 2.8 LTR
Version 5.6 portablegis_setup_v56.exe March 2016
Includes Geoserver 2.8 (jdk 1.8) and QGIS 2.14 LTR
Version 5.8 portablegis_setup_v58.exe May 2017
Includes QGIS 2.18 LTR
Version 5.8 portablegis_setup_v58.exe August 2017
Includes QGIS 2.18.7 LTR
Version 5.8 portablegis_setup_v58.exe August 2017
Includes QGIS 2.18.11 LTR
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment