• Dan Allen's avatar
    upgrade dependencies · f55007c9
    Dan Allen authored
    - upgrade got from 8.3.2 to 9.0.0
    - upgrade fs-extra from 6.0.1 to 7.0.0
    - upgrade commander from 2.16.0 to 2.17.0
    - trim extra trailing newline from commander's help information
    - update nodegit from 0.22.1 to 0.22.2
    - upgrade convict from 4.3.1 to 4.3.2
    - upgrade eslint from 5.1.0 to 5.3.0
    f55007c9
This project manages its dependencies using Yarn. Learn more
yarn.lock 177 KB