Commit 0427e15c authored by Antoine Beaupré's avatar Antoine Beaupré

correct lzma dependency

parent 1f038470
......@@ -71,8 +71,8 @@ setup(name="debmans",
"python-debian",
"humanize",
"jinja2",
"lzma",
"markdown",
"pyliblzma",
],
extras_require={
"dev": [
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment