Commit 384670f0 authored by Yannick Kirschhoffer's avatar Yannick Kirschhoffer

Update tool version.

parent 38760120
......@@ -18,10 +18,10 @@ You can install this tool from PyPI:
```
alcibiade@mobydick:~$ sudo pip3 install docker-ascii-map
Collecting docker-ascii-map
Downloading docker-ascii-map-1.1.0.tar.gz
Downloading docker-ascii-map-1.2.0.tar.gz
Installing collected packages: docker-ascii-map
Running setup.py install for docker-ascii-map ... done
Successfully installed docker-ascii-map-1.1.0
Successfully installed docker-ascii-map-1.2.0
```
......
__version__ = '1.1.0'
__version__ = '1.2.0'
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment