debian/control: Bump Standards-Version to 3.9.2. No changes required.

parent 9af3dd26
...@@ -3,8 +3,9 @@ linuxdoc-tools (0.9.67) UNRELEASED; urgency=low ...@@ -3,8 +3,9 @@ linuxdoc-tools (0.9.67) UNRELEASED; urgency=low
* debian/control: * debian/control:
- Add "dependency package" string to linuxdoc-tools-* long - Add "dependency package" string to linuxdoc-tools-* long
descriptions to deal with lintian empty-binary-package. descriptions to deal with lintian empty-binary-package.
- Bump Standards-Version. No changes required.
-- Agustin Martin Domingo <agmartin@debian.org> Wed, 08 Jun 2011 18:15:04 +0200 -- Agustin Martin Domingo <agmartin@debian.org> Wed, 08 Jun 2011 18:16:01 +0200
linuxdoc-tools (0.9.66) unstable; urgency=low linuxdoc-tools (0.9.66) unstable; urgency=low
......
...@@ -8,7 +8,7 @@ Vcs-Browser: http://git.debian.org/?p=debian-xml-sgml/linuxdoc-tools.git;a=summa ...@@ -8,7 +8,7 @@ Vcs-Browser: http://git.debian.org/?p=debian-xml-sgml/linuxdoc-tools.git;a=summa
Build-Depends: debhelper (>= 7 ), perl, flex, gawk|mawk, sp|opensp, Build-Depends: debhelper (>= 7 ), perl, flex, gawk|mawk, sp|opensp,
texinfo, groff (>= 1.15.3.1), texinfo, groff (>= 1.15.3.1),
texlive-base-bin, texlive-latex-recommended, texlive-fonts-recommended texlive-base-bin, texlive-latex-recommended, texlive-fonts-recommended
Standards-Version: 3.8.0 Standards-Version: 3.9.2
Package: linuxdoc-tools Package: linuxdoc-tools
Architecture: any Architecture: any
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment