Commit f073c62e authored by John Long's avatar John Long

README: Update requirements to reflect PHP 7.1 or greater is required.

parent 8d8c7be2
......@@ -8,7 +8,7 @@ Requirements
---
* MySQL >= 5.5
* PHP 5.6 or 7.x
* PHP >= 7.1
* Composer
* NodeJS and Yarn
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment