Commit c7749657 authored by Tails developers's avatar Tails developers

Drop note about Vagrant build being broken with newer distros.

parent 004dc178
......@@ -13,10 +13,6 @@ Installing the needed tools on Debian Wheezy is a matter of:
$ sudo apt-get install virtualbox vagrant rake
However, this system is [[!tails_ticket 6221 desc="needs to be
updated"]] for newer distributions. Help [[is
welcome!|contribute/how/code]]
[Rake]: http://rake.rubyforge.org/
[Vagrant]: http://vagrantup.com/
[VirtualBox]: http://www.virtualbox.org/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment