Commit aa18443e authored by sajolida's avatar sajolida

Simplify (#7076)

parent 3e038091
......@@ -29,7 +29,7 @@ Tails can be compromised if installed or plugged in untrusted systems
* Tails should be installed from a trusted system. Otherwise it might
be corrupted during the installation.
* Plugging your Tails device into a computer currently running a
* Plugging your Tails device in a
compromised operating system might corrupt your Tails installation,
and destroy the protection that Tails provides. You shouldn't use your
Tails device in any other way than booting Tails from it.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment