Commit 920c5d89 authored by xin's avatar xin

[fr] update translation

parent 4847054b
......@@ -7,35 +7,24 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2018-05-07 20:12+0300\n"
"PO-Revision-Date: 2017-02-09 19:00+0100\n"
"PO-Revision-Date: 2018-05-16 08:35+0000\n"
"Last-Translator: \n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"X-Generator: Poedit 1.6.10\n"
"X-Generator: Poedit 1.8.11\n"
#. type: Content of: outside any tag (error?)
#, fuzzy
#| msgid ""
#| "[[!meta title=\"Welcome to the Tails Installation Assistant\"]] [[!meta "
#| "stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta "
#| "stylesheet=\"inc/stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] "
#| "[[!meta stylesheet=\"inc/stylesheets/router-install\" rel=\"stylesheet\" "
#| "title=\"\"]] [[!inline pages=\"install/inc/tails-installation-assistant."
#| "inline\" raw=\"yes\" sort=\"age\"]]"
msgid ""
"[[!meta title=\"Download and install Tails\"]] [[!meta stylesheet="
"\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/"
"stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]]"
msgstr ""
"[[!meta title=\"Bienvenue dans l'assistant d'installation de Tails\"]] [[!"
"meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta "
"stylesheet=\"inc/stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] [[!"
"meta stylesheet=\"inc/stylesheets/router-install\" rel=\"stylesheet\" title="
"\"\"]] [[!inline pages=\"install/inc/tails-installation-assistant.inline.fr"
"\" raw=\"yes\" sort=\"age\"]]"
"[[!meta title=\"Télécharger et installer Tails\"]] [[!meta stylesheet="
"\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/"
"stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]]"
#. type: Content of: <h4>
msgid "Thank you for your interest in Tails."
......
......@@ -24,7 +24,7 @@ msgstr "[[!meta title=\"Installer depuis un autre Tails\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta robots=\"noindex\"]]\n"
msgstr ""
msgstr "[[!meta robots=\"noindex\"]]\n"
#. type: Plain text
#, no-wrap
......
......@@ -7,32 +7,24 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2018-05-07 20:12+0300\n"
"PO-Revision-Date: 2017-02-16 17:00+0100\n"
"PO-Revision-Date: 2018-05-16 09:08+0000\n"
"Last-Translator: \n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"X-Generator: Poedit 1.6.10\n"
"X-Generator: Poedit 1.8.11\n"
#. type: Content of: outside any tag (error?)
#, fuzzy
#| msgid ""
#| "[[!meta title=\"Debian, Ubuntu, or Mint\"]] [[!meta stylesheet="
#| "\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet="
#| "\"inc/stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] [[!inline "
#| "pages=\"install/inc/tails-installation-assistant.inline\" raw=\"yes\" "
#| "sort=\"age\"]]"
msgid ""
"[[!meta title=\"Debian, Ubuntu, or Mint\"]] [[!meta robots=\"noindex\"]] [[!"
"meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta "
"stylesheet=\"inc/stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]]"
msgstr ""
"[[!meta title=\"Debian, Ubuntu ou Mint\"]] [[!meta stylesheet=\"bootstrap.min"
"\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/"
"assistant\" rel=\"stylesheet\" title=\"\"]] [[!inline pages=\"install/inc/"
"tails-installation-assistant.inline.fr\" raw=\"yes\" sort=\"age\"]]"
"[[!meta title=\"Debian, Ubuntu ou Mint\"]] [[!meta robots=\"noindex\"]] [[!"
"meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta "
"stylesheet=\"inc/stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]]"
#. type: Content of: <div><div>
msgid ""
......
......@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2018-05-07 20:12+0300\n"
"PO-Revision-Date: 2018-01-04 15:53+0000\n"
"PO-Revision-Date: 2018-05-16 09:32+0000\n"
"Last-Translator: \n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: fr\n"
......@@ -17,16 +17,6 @@ msgstr ""
"X-Generator: Poedit 1.8.11\n"
#. type: Content of: outside any tag (error?)
#, fuzzy
#| msgid ""
#| "[[!meta title=\"Install from another Tails\"]] [[!meta stylesheet="
#| "\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet="
#| "\"inc/stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] [[!meta "
#| "stylesheet=\"inc/stylesheets/overview\" rel=\"stylesheet\" title=\"\"]] "
#| "[[!meta stylesheet=\"inc/stylesheets/install-clone\" rel=\"stylesheet\" "
#| "title=\"\"]] [[!inline pages=\"install/inc/tails-installation-assistant."
#| "inline\" raw=\"yes\" sort=\"age\"]] [[!inline pages=\"install/inc/overview"
#| "\" raw=\"yes\" sort=\"age\"]] [["
msgid ""
"[[!meta title=\"Install from another Tails\"]] [[!meta robots=\"noindex\"]] "
"[[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta "
......@@ -36,14 +26,13 @@ msgid ""
"title=\"\"]] [[!inline pages=\"install/inc/overview\" raw=\"yes\" sort=\"age"
"\"]] [["
msgstr ""
"[[!meta title=\"Installer depuis un autre Tails\"]] [[!meta stylesheet="
"\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/"
"stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet="
"\"inc/stylesheets/overview\" rel=\"stylesheet\" title=\"\"]] [[!meta "
"stylesheet=\"inc/stylesheets/install-clone\" rel=\"stylesheet\" title=\"\"]] "
"[[!inline pages=\"install/inc/tails-installation-assistant.inline.fr\" raw="
"\"yes\" sort=\"age\"]] [[!inline pages=\"install/inc/overview.fr\" raw=\"yes"
"\" sort=\"age\"]] [["
"[[!meta title=\"Installer depuis un autre Tails\"]] [[!meta robots=\"noindex"
"\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!"
"meta stylesheet=\"inc/stylesheets/assistant\" rel=\"stylesheet\" title="
"\"\"]] [[!meta stylesheet=\"inc/stylesheets/overview\" rel=\"stylesheet\" "
"title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/install-clone\" rel="
"\"stylesheet\" title=\"\"]] [[!inline pages=\"install/inc/overview.fr\" raw="
"\"yes\" sort=\"age\"]] [["
#. type: Content of: <div><div>
msgid "Let's go!"
......@@ -52,14 +41,3 @@ msgstr "Allons-y !"
#. type: Content of: outside any tag (error?)
msgid "|install/clone]]"
msgstr "|install/clone]]"
#~ msgid "[[Back|install/debian]]"
#~ msgstr "[[Retour|install/debian]]"
#~ msgid "Install from <strong>another Tails</strong>"
#~ msgstr "Installer depuis un <strong>autre Tails</strong>"
#~ msgid ""
#~ "[[!inline pages=\"install/inc/overview\" raw=\"yes\" sort=\"age\"]] [["
#~ msgstr ""
#~ "[[!inline pages=\"install/inc/overview.fr\" raw=\"yes\" sort=\"age\"]] [["
......@@ -24,7 +24,7 @@ msgstr "[[!meta title=\"Installer depuis Debian, Ubuntu ou Mint\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta robots=\"noindex\"]]\n"
msgstr ""
msgstr "[[!meta robots=\"noindex\"]]\n"
#. type: Plain text
#, no-wrap
......
......@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2018-05-07 20:12+0300\n"
"PO-Revision-Date: 2018-01-04 15:30+0000\n"
"PO-Revision-Date: 2018-05-16 09:10+0000\n"
"Last-Translator: \n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: fr\n"
......@@ -17,16 +17,6 @@ msgstr ""
"X-Generator: Poedit 1.8.11\n"
#. type: Content of: outside any tag (error?)
#, fuzzy
#| msgid ""
#| "[[!meta title=\"Install from Debian, Ubuntu, or Mint\"]] [[!meta "
#| "stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta "
#| "stylesheet=\"inc/stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] "
#| "[[!meta stylesheet=\"inc/stylesheets/overview\" rel=\"stylesheet\" title="
#| "\"\"]] [[!meta stylesheet=\"inc/stylesheets/debian\" rel=\"stylesheet\" "
#| "title=\"\"]] [[!inline pages=\"install/inc/tails-installation-assistant."
#| "inline\" raw=\"yes\" sort=\"age\"]] [[!inline pages=\"install/inc/overview"
#| "\" raw=\"yes\" sort=\"age\"]] [["
msgid ""
"[[!meta title=\"Install from Debian, Ubuntu, or Mint\"]] [[!meta robots="
"\"noindex\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title="
......@@ -36,14 +26,13 @@ msgid ""
"\"stylesheet\" title=\"\"]] [[!inline pages=\"install/inc/overview\" raw="
"\"yes\" sort=\"age\"]] [["
msgstr ""
"[[!meta title=\"Installer depuis Debian, Ubuntu ou Mint\"]] [[!meta "
"stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta "
"stylesheet=\"inc/stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] [[!"
"meta stylesheet=\"inc/stylesheets/overview\" rel=\"stylesheet\" title=\"\"]] "
"[[!meta stylesheet=\"inc/stylesheets/debian\" rel=\"stylesheet\" title="
"\"\"]] [[!inline pages=\"install/inc/tails-installation-assistant.inline.fr"
"\" raw=\"yes\" sort=\"age\"]] [[!inline pages=\"install/inc/overview.fr\" "
"raw=\"yes\" sort=\"age\"]] [["
"[[!meta title=\"Installer depuis Debian, Ubuntu ou Mint\"]] [[!meta robots="
"\"noindex\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title="
"\"\"]] [[!meta stylesheet=\"inc/stylesheets/assistant\" rel=\"stylesheet\" "
"title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/overview\" rel=\"stylesheet"
"\" title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/debian\" rel="
"\"stylesheet\" title=\"\"]] [[!inline pages=\"install/inc/overview.fr\" raw="
"\"yes\" sort=\"age\"]] [["
#. type: Content of: <div><div>
msgid "Let's go!"
......@@ -52,18 +41,3 @@ msgstr "Allons-y !"
#. type: Content of: outside any tag (error?)
msgid "|install/debian/usb-download]]"
msgstr "|install/debian/usb-download]]"
#~ msgid "[[Back|install/debian]]"
#~ msgstr "[[Retour|install/debian]]"
#~ msgid ""
#~ "Install from <strong>Debian</strong>, <strong>Ubuntu</strong>, or "
#~ "<strong>Mint</strong>"
#~ msgstr ""
#~ "Installer depuis <strong>Debian</strong>, <strong>Ubuntu</strong> ou "
#~ "<strong>Mint</strong>"
#~ msgid ""
#~ "[[!inline pages=\"install/inc/overview\" raw=\"yes\" sort=\"age\"]] [["
#~ msgstr ""
#~ "[[!inline pages=\"install/inc/overview.fr\" raw=\"yes\" sort=\"age\"]] [["
......@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2018-05-15 12:33+0300\n"
"PO-Revision-Date: 2017-10-29 12:34+0000\n"
"PO-Revision-Date: 2018-05-16 08:46+0000\n"
"Last-Translator: AtomiKe <tails@atomike.ninja>\n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: fr\n"
......@@ -22,10 +22,9 @@ msgid "[[!meta title=\"Install from Debian, Ubuntu, or Mint\"]]\n"
msgstr "[[!meta title=\"Installer depuis Debian, Ubuntu ou Mint\"]]\n"
#. type: Plain text
#, fuzzy, no-wrap
#| msgid "[[!meta script=\"install/inc/js/dave\"]]\n"
#, no-wrap
msgid "[[!meta robots=\"noindex\"]]\n"
msgstr "[[!meta script=\"install/inc/js/dave\"]]\n"
msgstr "[[!meta robots=\"noindex\"]]\n"
#. type: Plain text
#, no-wrap
......@@ -145,10 +144,9 @@ msgid " In the <span class=\"guilabel\">APT line</span> field, specify:\n"
msgstr " Dans le champ <span class=\"guilabel\">Ligne APT</span>, spécifiez :\n"
#. type: Plain text
#, fuzzy, no-wrap
#| msgid "If you are running Debian 9 (Stretch):<br/> `deb http://http.debian.net/debian/ stretch-backports main`"
#, no-wrap
msgid " `deb http://http.debian.net/debian/ stretch-backports main`\n"
msgstr "Si vous utilisez Debian 9 (Stretch) :<br/> `deb http://http.debian.net/debian/ stretch-backports main`"
msgstr " `deb http://http.debian.net/debian/ stretch-backports main`\n"
#. type: Plain text
#, no-wrap
......@@ -165,14 +163,8 @@ msgid "<span class=\"guilabel\">URI</span>: `http://http.debian.net/debian/`"
msgstr "<span class=\"guilabel\">URI</span> : `http://http.debian.net/debian/`"
#. type: Bullet: ' * '
#, fuzzy
#| msgid ""
#| "If you are running Debian 9 (Stretch), <span class=\"guilabel"
#| "\">Distribution</span>: `stretch-backports`"
msgid "<span class=\"guilabel\">Distribution</span>: `stretch-backports`"
msgstr ""
"Si vous utilisez Debian 9 (Stretch), <span class=\"guilabel\">Distribution</"
"span> : `stretch-backports`"
msgstr "<span class=\"guilabel\">Distribution</span> : `stretch-backports`"
#. type: Bullet: ' * '
msgid "<span class=\"guilabel\">Section(s)</span>: `main`"
......@@ -264,19 +256,12 @@ msgid "Start <span class=\"application\">Software & Updates</span>."
msgstr "Démarrez <span class=\"application\">Logiciels & mises à jour</span>."
#. type: Bullet: '1. '
#, fuzzy
#| msgid ""
#| "In the <span class=\"guilabel\">Software & Updates</span> dialog, make "
#| "sure that the *universe* repository (labeled <span class=\"guilabel"
#| "\">Community-maintained free and open source software</span>) is selected."
msgid ""
"Make sure that <span class=\"guilabel\">Community-maintained free and open-"
"source software (universe)</span> is selected."
msgstr ""
"Dans la fenêtre <span class=\"guilabel\">Software & Updates</span>, assurez-"
"vous que le dépôt *universe* (indiqué comme <span class=\"guilabel"
"\">Logiciels libres et open-source maintenus par la communauté</span>) est "
"sélectionné."
"Assurez-vous que <span class=\"guilabel\">Logiciels libres et open-source maintenus par la communauté</span> "
"est sélectionné."
#. type: Bullet: '1. '
msgid ""
......
......@@ -22,10 +22,9 @@ msgid "[[!meta title=\"Download and verify\"]]\n"
msgstr "[[!meta title=\"Télécharger et vérifier\"]]\n"
#. type: Plain text
#, fuzzy, no-wrap
#| msgid "[[!meta title=\"Download and verify\"]]\n"
#, no-wrap
msgid "[[!meta robots=\"noindex\"]]\n"
msgstr "[[!meta title=\"Télécharger et vérifier\"]]\n"
msgstr "[[!meta robots=\"noindex\"]]\n"
#. type: Plain text
#, no-wrap
......
......@@ -24,7 +24,7 @@ msgstr "[[!meta title=\"Graver Tails sur un DVD\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta robots=\"noindex\"]]\n"
msgstr ""
msgstr "[[!meta robots=\"noindex\"]]\n"
#. type: Plain text
#, no-wrap
......
......@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2018-05-07 20:12+0300\n"
"PO-Revision-Date: 2018-01-04 15:47+0000\n"
"PO-Revision-Date: 2018-05-16 09:16+0000\n"
"Last-Translator: \n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: fr\n"
......@@ -17,16 +17,6 @@ msgstr ""
"X-Generator: Poedit 1.8.11\n"
#. type: Content of: outside any tag (error?)
#, fuzzy
#| msgid ""
#| "[[!meta title=\"Install from Debian, Ubuntu, or Mint using the command "
#| "line and GnuPG\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet"
#| "\" title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/assistant\" rel="
#| "\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/overview"
#| "\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/"
#| "expert\" rel=\"stylesheet\" title=\"\"]] [[!inline pages=\"install/inc/"
#| "tails-installation-assistant.inline\" raw=\"yes\" sort=\"age\"]] [[!"
#| "inline pages=\"install/inc/overview\" raw=\"yes\" sort=\"age\"]] [["
msgid ""
"[[!meta title=\"Install from Debian, Ubuntu, or Mint using the command line "
"and GnuPG\"]] [[!meta robots=\"noindex\"]] [[!meta stylesheet=\"bootstrap.min"
......@@ -37,13 +27,12 @@ msgid ""
"\"install/inc/overview\" raw=\"yes\" sort=\"age\"]] [["
msgstr ""
"[[!meta title=\"Installer depuis Debian, Ubuntu ou Mint avec la ligne de "
"commande et GnuPG\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet"
"\" title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/assistant\" rel="
"\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/overview\" "
"rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/expert"
"\" rel=\"stylesheet\" title=\"\"]] [[!inline pages=\"install/inc/tails-"
"installation-assistant.inline.fr\" raw=\"yes\" sort=\"age\"]] [[!inline "
"pages=\"install/inc/overview.fr\" raw=\"yes\" sort=\"age\"]] [["
"commande et GnuPG\"]] [[!meta robots=\"noindex\"]] [[!meta stylesheet="
"\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/"
"stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet="
"\"inc/stylesheets/overview\" rel=\"stylesheet\" title=\"\"]] [[!meta "
"stylesheet=\"inc/stylesheets/expert\" rel=\"stylesheet\" title=\"\"]] [[!"
"inline pages=\"install/inc/overview.fr\" raw=\"yes\" sort=\"age\"]] [["
#. type: Content of: <div><div>
msgid "Let's go!"
......@@ -52,18 +41,3 @@ msgstr "Allons-y !"
#. type: Content of: outside any tag (error?)
msgid "|install/expert/usb]]"
msgstr "|install/expert/usb]]"
#~ msgid "[[Back|install/debian]]"
#~ msgstr "[[Retour|install/debian]]"
#~ msgid ""
#~ "Install from <strong>Debian</strong>, <strong>Ubuntu</strong>, or "
#~ "<strong>Mint</strong> <small>using the command line and GnuPG</small>"
#~ msgstr ""
#~ "Installer depuis <strong>Debian</strong>, <strong>Ubuntu</strong> ou "
#~ "<strong>Mint</strong> <small>avec la ligne de commande et GnuPG</small>"
#~ msgid ""
#~ "[[!inline pages=\"install/inc/overview\" raw=\"yes\" sort=\"age\"]] [["
#~ msgstr ""
#~ "[[!inline pages=\"install/inc/overview.fr\" raw=\"yes\" sort=\"age\"]] [["
......@@ -24,7 +24,7 @@ msgstr "[[!meta title=\"Installer depuis Debian, Ubuntu ou Mint avec la ligne de
#. type: Plain text
#, no-wrap
msgid "[[!meta robots=\"noindex\"]]\n"
msgstr ""
msgstr "[[!meta robots=\"noindex\"]]\n"
#. type: Plain text
#, no-wrap
......
......@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2018-05-08 15:49+0300\n"
"PO-Revision-Date: 2017-09-26 19:30+0000\n"
"PO-Revision-Date: 2018-05-16 09:42+0000\n"
"Last-Translator: Chre <tor@renaudineau.org>\n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: fr\n"
......@@ -21,10 +21,8 @@ msgid "These instructions require:"
msgstr "Ces instructions nécessitent :"
#. type: Bullet: ' - '
#, fuzzy
#| msgid "Debian 8 (Jessie) or later"
msgid "Debian 9 (Stretch) or later"
msgstr "Debian 8 (Jessie) ou plus récent"
msgstr "Debian 9 (Stretch) ou plus récent"
#. type: Bullet: ' - '
msgid "Ubuntu 16.04 (Xenial Xerus) or later"
......
......@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2018-05-08 15:49+0300\n"
"PO-Revision-Date: 2018-04-12 14:36+0000\n"
"PO-Revision-Date: 2018-05-16 09:43+0000\n"
"Last-Translator: AtomiKe <tails@atomike.ninja>\n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: fr\n"
......@@ -157,10 +157,9 @@ msgid " </div>\n"
msgstr " </div>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "If you are running Debian 8 (Jessie) or Debian 9 (Stretch)\n"
#, no-wrap
msgid "If you are running Debian 9 (Stretch)\n"
msgstr "Si vous utilisez Debian 8 (Jessie) ou Debian 9 (Stretch)\n"
msgstr "Si vous utilisez Debian 9 (Stretch)\n"
#. type: Plain text
#, no-wrap
......
......@@ -7,24 +7,16 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2018-05-07 20:12+0300\n"
"PO-Revision-Date: 2017-02-09 21:07+0100\n"
"PO-Revision-Date: 2018-05-16 09:18+0000\n"
"Last-Translator: \n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"X-Generator: Poedit 1.6.10\n"
"X-Generator: Poedit 1.8.11\n"
#. type: Content of: outside any tag (error?)
#, fuzzy
#| msgid ""
#| "[[!meta title=\"Other Linux (Red Hat, Fedora, etc.)\"]] [[!meta "
#| "stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta "
#| "stylesheet=\"inc/stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] "
#| "[[!meta stylesheet=\"inc/stylesheets/linux\" rel=\"stylesheet\" title="
#| "\"\"]] [[!inline pages=\"install/inc/tails-installation-assistant.inline"
#| "\" raw=\"yes\" sort=\"age\"]]"
msgid ""
"[[!meta title=\"Other Linux (Red Hat, Fedora, etc.)\"]] [[!meta robots="
"\"noindex\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title="
......@@ -32,12 +24,11 @@ msgid ""
"title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/linux\" rel=\"stylesheet\" "
"title=\"\"]]"
msgstr ""
"[[!meta title=\"Autre Linux (Red Hat, Fedora, etc.)\"]] [[!meta stylesheet="
"\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/"
"stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet="
"\"inc/stylesheets/linux\" rel=\"stylesheet\" title=\"\"]] [[!inline pages="
"\"install/inc/tails-installation-assistant.inline.fr\" raw=\"yes\" sort=\"age"
"\"]]"
"[[!meta title=\"Autre Linux (Red Hat, Fedora, etc.)\"]] [[!meta robots="
"\"noindex\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title="
"\"\"]] [[!meta stylesheet=\"inc/stylesheets/assistant\" rel=\"stylesheet\" "
"title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/linux\" rel=\"stylesheet\" "
"title=\"\"]]"
#. type: Content of: <div><div>
msgid ""
......@@ -109,12 +100,3 @@ msgstr "[[Graver Tails sur un DVD|dvd-download]]"
#. type: Content of: <div><div><ul><li>
msgid "[[Run Tails in a virtual machine|vm-download]]"
msgstr "[[Utiliser Tails dans une machine virtuelle|vm-download]]"
#~ msgid "[[Back|install/os]]"
#~ msgstr "[[Retour|install/os]]"
#~ msgid "Other <strong>Linux</strong> <small>(Red Hat, Fedora, etc.)</small>"
#~ msgstr "Autre <strong>Linux</strong> <small>(Red Hat, Fedora, etc.)</small>"
#~ msgid "</small>"
#~ msgstr "</small>"
......@@ -7,27 +7,17 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2018-05-07 20:12+0300\n"
"PO-Revision-Date: 2018-02-05 19:26+0000\n"
"Last-Translator: Tails translators <amnesia@boum.org\n"
"PO-Revision-Date: 2018-05-16 09:34+0000\n"
"Last-Translator: Tails translators <amnesia@boum.org>\n"
"Language-Team: French <amnesia@boum.org>\n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=n > 1;\n"
"X-Generator: Weblate 2.10.1\n"
"X-Generator: Poedit 1.8.11\n"
#. type: Content of: outside any tag (error?)
#, fuzzy
#| msgid ""
#| "[[!meta title=\"Install from another Tails\"]] [[!meta stylesheet="
#| "\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet="
#| "\"inc/stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] [[!meta "
#| "stylesheet=\"inc/stylesheets/overview\" rel=\"stylesheet\" title=\"\"]] "
#| "[[!meta stylesheet=\"inc/stylesheets/install-clone\" rel=\"stylesheet\" "
#| "title=\"\"]] [[!inline pages=\"install/inc/tails-installation-assistant."
#| "inline\" raw=\"yes\" sort=\"age\"]] [[!inline pages=\"install/inc/overview"
#| "\" raw=\"yes\" sort=\"age\"]] [["
msgid ""
"[[!meta title=\"Install from another Tails\"]] [[!meta robots=\"noindex\"]] "
"[[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta "
......@@ -37,14 +27,13 @@ msgid ""
"title=\"\"]] [[!inline pages=\"install/inc/overview\" raw=\"yes\" sort=\"age"
"\"]] [["
msgstr ""
"[[!meta title=\"Installer depuis un autre Tails\"]] [[!meta stylesheet="
"\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/"
"stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet="
"\"inc/stylesheets/overview\" rel=\"stylesheet\" title=\"\"]] [[!meta "
"stylesheet=\"inc/stylesheets/install-clone\" rel=\"stylesheet\" title=\"\"]] "
"[[!inline pages=\"install/inc/tails-installation-assistant.inline.fr\" raw="
"\"yes\" sort=\"age\"]] [[!inline pages=\"install/inc/overview.fr\" raw=\"yes"
"\" sort=\"age\"]] [["
"[[!meta title=\"Installer depuis un autre Tails\"]] [[!meta robots=\"noindex"
"\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!"
"meta stylesheet=\"inc/stylesheets/assistant\" rel=\"stylesheet\" title="
"\"\"]] [[!meta stylesheet=\"inc/stylesheets/overview\" rel=\"stylesheet\" "
"title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/install-clone\" rel="
"\"stylesheet\" title=\"\"]] [[!inline pages=\"install/inc/overview.fr\" raw="
"\"yes\" sort=\"age\"]] [["
#. type: Content of: <div><div>
msgid "Let's go!"
......@@ -53,14 +42,3 @@ msgstr "Allons-y !"
#. type: Content of: outside any tag (error?)
msgid "|install/clone]]"
msgstr "|install/clone]]"
#~ msgid "[[Back|install/linux]]"
#~ msgstr "[[Retour|install/linux]]"
#~ msgid "Install from <strong>another Tails</strong>"
#~ msgstr "Installer depuis un <strong>autre Tails</strong>"
#~ msgid ""
#~ "[[!inline pages=\"install/inc/overview\" raw=\"yes\" sort=\"age\"]] [["
#~ msgstr ""
#~ "[[!inline pages=\"install/inc/overview.fr\" raw=\"yes\" sort=\"age\"]] [["
......@@ -22,10 +22,9 @@ msgid "[[!meta title=\"Install from Linux\"]]\n"
msgstr "[[!meta title=\"Installer depuis Linux\"]]\n"
#. type: Plain text
#, fuzzy, no-wrap
#| msgid "[[!meta title=\"Install from Linux\"]]\n"
#, no-wrap
msgid "[[!meta robots=\"noindex\"]]\n"
msgstr "[[!meta title=\"Installer depuis Linux\"]]\n"
msgstr "[[!meta robots=\"noindex\"]]\n"
#. type: Plain text
#, no-wrap
......
......@@ -7,8 +7,8 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2018-05-07 20:12+0300\n"
"PO-Revision-Date: 2018-02-05 19:26+0000\n"
"Last-Translator: Tails translators <amnesia@boum.org\n"
"PO-Revision-Date: 2018-05-16 09:12+0000\n"
"Last-Translator: Tails translators <amnesia@boum.org>\n"
"Language-Team: French <http://translate.tails.boum.org/projects/tails/"
"install-linux-usb-overview/fr/>\n"
"Language: fr\n"
......@@ -16,19 +16,9 @@ msgstr ""
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=n > 1;\n"
"X-Generator: Weblate 2.10.1\n"
"X-Generator: Poedit 1.8.11\n"
#. type: Content of: outside any tag (error?)
#, fuzzy
#| msgid ""
#| "[[!meta title=\"Install from Linux\"]] [[!meta stylesheet=\"bootstrap.min"
#| "\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/"
#| "assistant\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/"
#| "stylesheets/overview\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet="
#| "\"inc/stylesheets/linux\" rel=\"stylesheet\" title=\"\"]] [[!inline pages="
#| "\"install/inc/tails-installation-assistant.inline\" raw=\"yes\" sort=\"age"
#| "\"]] [[!inline pages=\"install/inc/overview\" raw=\"yes\" sort=\"age\"]] "
#| "[["
msgid ""
"[[!meta title=\"Install from Linux\"]] [[!meta robots=\"noindex\"]] [[!meta "
"stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta "
......@@ -37,14 +27,12 @@ msgid ""
"[[!meta stylesheet=\"inc/stylesheets/linux\" rel=\"stylesheet\" title=\"\"]] "
"[[!inline pages=\"install/inc/overview\" raw=\"yes\" sort=\"age\"]] [["
msgstr ""
"[[!meta title=\"Installer depuis Linux\"]] [[!meta stylesheet=\"bootstrap.min"
"\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/"
"assistant\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/"
"stylesheets/overview\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet="
"\"inc/stylesheets/linux\" rel=\"stylesheet\" title=\"\"]] [[!inline pages="
"\"install/inc/tails-installation-assistant.inline.fr\" raw=\"yes\" sort=\"age"
"\"]] [[!inline pages=\"install/inc/overview.fr\" raw=\"yes\" sort=\"age\"]] "
"[["
"[[!meta title=\"Installer depuis Linux\"]] [[!meta robots=\"noindex\"]] [[!"
"meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta "
"stylesheet=\"inc/stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] [[!"
"meta stylesheet=\"inc/stylesheets/overview\" rel=\"stylesheet\" title=\"\"]] "
"[[!meta stylesheet=\"inc/stylesheets/linux\" rel=\"stylesheet\" title=\"\"]] "
"[[!inline pages=\"install/inc/overview.fr\" raw=\"yes\" sort=\"age\"]] [["
#. type: Content of: <div><div>
msgid "Let's go!"
......@@ -53,20 +41,3 @@ msgstr "Allons-y !"
#. type: Content of: outside any tag (error?)
msgid "|install/linux/usb-download]]"
msgstr "|install/linux/usb-download]]"
#~ msgid "[[Back|install/linux]]"
#~ msgstr "[[Retour|install/linux]]"
#~ msgid "Install from <strong>Linux</strong>"
#~ msgstr "Installer depuis <strong>Linux</strong>"
#~ msgid ""
#~ "[[!inline pages=\"install/inc/overview\" raw=\"yes\" sort=\"age\"]] [["
#~ msgstr ""
#~ "[[!inline pages=\"install/inc/overview.fr\" raw=\"yes\" sort=\"age\"]] [["
#~ msgid ""
#~ "<strong>Install from Linux</strong> <small>(Red Hat, Fedora, etc.)</small>"
#~ msgstr ""
#~ "<strong>Installer depuis Linux</strong> <small>(Red Hat, Fedora, etc.)</"
#~ "small>"
......@@ -22,10 +22,9 @@ msgid "[[!meta title=\"Install from Linux\"]]\n"
msgstr "[[!meta title=\"Installer depuis Linux\"]]\n"
#. type: Plain text
#, fuzzy, no-wrap
#| msgid "[[!meta script=\"install/inc/js/dave\"]]\n"
#, no-wrap
msgid "[[!meta robots=\"noindex\"]]\n"
msgstr "[[!meta script=\"install/inc/js/dave\"]]\n"
msgstr "[[!meta robots=\"noindex\"]]\n"
#. type: Plain text
#, no-wrap
......
......@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2018-05-07 20:12+0300\n"
"PO-Revision-Date: 2018-01-07 10:42+0000\n"
"PO-Revision-Date: 2018-05-16 09:01+0000\n"
"Last-Translator: \n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: fr\n"
......@@ -17,24 +17,16 @@ msgstr ""
"X-Generator: Poedit 1.8.11\n"
#. type: Content of: outside any tag (error?)
#, fuzzy
#| msgid ""
#| "[[!meta title=\"Mac\"]] [[!meta stylesheet=\"bootstrap.min\" rel="
#| "\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/assistant"
#| "\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/"
#| "router-mac\" rel=\"stylesheet\" title=\"\"]] [[!inline pages=\"install/"
#| "inc/tails-installation-assistant.inline\" raw=\"yes\" sort=\"age\"]]"
msgid ""
"[[!meta title=\"Mac\"]] [[!meta robots=\"noindex\"]] [[!meta stylesheet="
"\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/"
"stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet="
"\"inc/stylesheets/router-mac\" rel=\"stylesheet\" title=\"\"]]"
msgstr ""
"[[!meta title=\"Mac\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet"
"\" title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/assistant\" rel="
"\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/stylesheets/router-mac"
"\" rel=\"stylesheet\" title=\"\"]] [[!inline pages=\"install/inc/tails-"
"installation-assistant.inline.fr\" raw=\"yes\" sort=\"age\"]]"
"[[!meta title=\"Mac\"]] [[!meta robots=\"noindex\"]] [[!meta stylesheet="
"\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/"
"stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet="
"\"inc/stylesheets/router-mac\" rel=\"stylesheet\" title=\"\"]]"
#. type: Content of: <p>
msgid ""
......@@ -141,12 +133,3 @@ msgstr "Vous pouvez également :"
#. type: Content of: <div><div><ul><li>
msgid "[[Run Tails in a virtual machine|vm-download]]"
msgstr "[[Exécuter Tails dans une machine virtuelle|vm-download]]"
#~ msgid "[[Back|install/os]]"
#~ msgstr "[[Retour|install/os]]"
#~ msgid "<strong>Mac</strong>"
#~ msgstr "<strong>Mac</strong>"
#~ msgid "</small>"
#~ msgstr "</small>"
......@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2018-05-07 20:12+0300\n"
"PO-Revision-Date: 2018-01-04 15:49+0000\n"
"PO-Revision-Date: 2018-05-16 09:20+0000\n"
"Last-Translator: \n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: fr\n"
......@@ -17,16 +17,6 @@ msgstr ""
"X-Generator: Poedit 1.8.11\n"
#. type: Content of: outside any tag (error?)
#, fuzzy
#| msgid ""
#| "[[!meta title=\"Install from another Tails\"]] [[!meta stylesheet="
#| "\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet="
#| "\"inc/stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] [[!meta "
#| "stylesheet=\"inc/stylesheets/overview\" rel=\"stylesheet\" title=\"\"]] "
#| "[[!meta stylesheet=\"inc/stylesheets/install-clone\" rel=\"stylesheet\" "
#| "title=\"\"]] [[!inline pages=\"install/inc/tails-installation-assistant."
#| "inline\" raw=\"yes\" sort=\"age\"]] [[!inline pages=\"install/inc/overview"
#| "\" raw=\"yes\" sort=\"age\"]] [["
msgid ""
"[[!meta title=\"Install from another Tails\"]] [[!meta robots=\"noindex\"]] "
"[[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta "
......@@ -36,14 +26,13 @@ msgid ""
"title=\"\"]] [[!inline pages=\"install/inc/overview\" raw=\"yes\" sort=\"age"
"\"]] [["
msgstr ""
"[[!meta title=\"Installer depuis un autre Tails\"]] [[!meta stylesheet="
"\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"inc/"
"stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet="
"\"inc/stylesheets/overview\" rel=\"stylesheet\" title=\"\"]] [[!meta "
"stylesheet=\"inc/stylesheets/install-clone\" rel=\"stylesheet\" title=\"\"]] "
"[[!inline pages=\"install/inc/tails-installation-assistant.inline.fr\" raw="
"\"yes\" sort=\"age\"]] [[!inline pages=\"install/inc/overview.fr\" raw=\"yes"
"\" sort=\"age\"]] [["
"[[!meta title=\"Installer depuis un autre Tails\"]] [[!meta robots=\"noindex"
"\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!"
"meta stylesheet=\"inc/stylesheets/assistant\" rel=\"stylesheet\" title="
"\"\"]] [[!meta stylesheet=\"inc/stylesheets/overview\" rel=\"stylesheet\" "