Commit 628fcbbe authored by Tails developers's avatar Tails developers

One more bug fixed in 0.10.

parent 690123d0
......@@ -28,3 +28,7 @@ SOCKS error: TTL expired
> (>=0.2.3.7-alpha) will not produce this problem, see [[!tor_bug 3460]].
> For instance, [[duskgytldkxiuqc6.onion]] is not affected and it's known to
> run a sufficiently new Tor.
>> Worked around in Tails 0.10.
[[done]]
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment