Commit 311be6cf authored by Tails developers's avatar Tails developers

Make sure LSB Printing Package is installed.

We already get all its dependencies in by other means,
but installing this meta-package ensures this remains true.
parent 99e3877d
......@@ -269,6 +269,7 @@ usb-modeswitch-data
foomatic-filters-ppds
hplip
hplip-cups
lsb-printing
### Make the MAT more powerful
libimage-exiftool-perl
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment