Commit 02a827c9 authored by Tails developers's avatar Tails developers

Improve language

parent 1f9392ac
......@@ -44,7 +44,7 @@ Requirements
- Make sure that the fonts that you use are compatible with GPL3+. To be on
the safe side, use [fonts available in Debian
main](http://pkg-fonts.alioth.debian.org/review/debian-font-review.html),
otherwise prove their compatibility with GPL3+.
otherwise we will ask you to prove their compatibility with GPL3+.
Complementary materials
=======================
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment