Numerous_security_holes_in_2.10.de.po 2.69 KB
Newer Older
anonym's avatar
anonym committed
1 2 3 4 5 6 7
# SOME DESCRIPTIVE TITLE
# Copyright (C) YEAR Free Software Foundation, Inc.
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
spriver's avatar
spriver committed
8
"Project-Id-Version: \n"
amnesia's avatar
amnesia committed
9
"POT-Creation-Date: 2018-09-18 06:11+0200\n"
spriver's avatar
spriver committed
10
"PO-Revision-Date: 2017-04-23 17:41+0100\n"
spriver's avatar
spriver committed
11
"Last-Translator: spriver <spriver@autistici.org>\n"
anonym's avatar
anonym committed
12
"Language-Team: \n"
spriver's avatar
spriver committed
13
"Language: de\n"
anonym's avatar
anonym committed
14 15 16
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
spriver's avatar
spriver committed
17
"X-Generator: Poedit 1.6.10\n"
anonym's avatar
anonym committed
18 19 20

#. type: Plain text
#, no-wrap
21 22
msgid "[[!meta date=\"Sun, 05 Mar 2017 01:02:03 +0000\"]]\n"
msgstr "[[!meta date=\"Sun, 05 Mar 2017 01:02:03 +0000\"]]\n"
anonym's avatar
anonym committed
23 24 25 26

#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Numerous security holes in Tails 2.10\"]]\n"
spriver's avatar
spriver committed
27
msgstr "[[!meta title=\"Zahlreiche Sicherheitslücken in Tails 2.10\"]]\n"
anonym's avatar
anonym committed
28

amnesia's avatar
amnesia committed
29 30 31 32 33
#. type: Plain text
#, no-wrap
msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
msgstr ""

anonym's avatar
anonym committed
34 35 36
#. type: Plain text
#, no-wrap
msgid "[[!tag security/fixed]]\n"
spriver's avatar
spriver committed
37
msgstr "[[!tag security/fixed]]\n"
anonym's avatar
anonym committed
38 39

#. type: Plain text
spriver's avatar
spriver committed
40 41
msgid ""
"Several security holes that affect Tails 2.10 are now fixed in Tails 2.11."
anonym's avatar
anonym committed
42
msgstr ""
spriver's avatar
spriver committed
43
"Mehrere Sicherheitslücken in Tails 2.10 wurden in Tails 2.11 geschlossen."
anonym's avatar
anonym committed
44 45 46 47 48 49

#. type: Plain text
msgid ""
"We **strongly** encourage you to [[upgrade to Tails 2.11|news/version_2.11]] "
"as soon as possible."
msgstr ""
spriver's avatar
spriver committed
50 51
"Wir empfehlen **dringend** so bald wie möglich eine Aktualisierung auf "
"[[Tails 2.11|news/version_2.11]] durchzuführen."
anonym's avatar
anonym committed
52 53 54

#. type: Plain text
msgid ""
55 56 57 58 59 60 61 62
"- Tor Browser: [[!mfsa2017 06]] - linux-image-4.8.0-0.bpo.2-686-unsigned: [[!"
"cve 2017-6074]] - bind9: [[!debsa2017 3795]] - imagemagick: [[!debsa2017 "
"3799]] - libevent-2.0-5: [[!debsa2017 3789]] - libgd3: [[!debsa2017 3777]] - "
"libjasper1: [[!debsa2017 3785]] - liblcms2-2: [[!debsa2017 3774]] - libxpm4: "
"[[!debsa2017 3772]] - login: [[!debsa2017 3793]] - ntfs-3g: [[!debsa2017 "
"3780]] - openjdk-7-jre: [[!debsa2017 3782]] - openssl: [[!debsa2017 3773]] - "
"tcpdump: [[!debsa2017 3775]] - vim: [[!debsa2017 3786]] - libreoffice: [[!"
"debsa2017 3792]]"
anonym's avatar
anonym committed
63
msgstr ""
spriver's avatar
spriver committed
64
"- Tor Browser: [[!mfsa2017 06]]\n"
spriver's avatar
spriver committed
65 66 67 68 69 70 71 72 73 74 75 76 77 78 79
"- linux-image-4.8.0-0.bpo.2-686-unsigned: [[!cve 2017-6074]]\n"
"- bind9: [[!debsa2017 3795]]\n"
"- imagemagick: [[!debsa2017 3799]]\n"
"- libevent-2.0-5: [[!debsa2017 3789]]\n"
"- libgd3: [[!debsa2017 3777]]\n"
"- libjasper1: [[!debsa2017 3785]]\n"
"- liblcms2-2: [[!debsa2017 3774]]\n"
"- libxpm4: [[!debsa2017 3772]]\n"
"- login: [[!debsa2017 3793]]\n"
"- ntfs-3g: [[!debsa2017 3780]]\n"
"- openjdk-7-jre: [[!debsa2017 3782]]\n"
"- openssl: [[!debsa2017 3773]]\n"
"- tcpdump: [[!debsa2017 3775]]\n"
"- vim: [[!debsa2017 3786]]\n"
"- libreoffice: [[!debsa2017 3792]]"