Commit b4d658d7 authored by emma peel's avatar emma peel

pt updates to wiki/src/upgrade/

parent 87db8e92
......@@ -6,24 +6,19 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails 2.2.1\n"
"Report-Msgid-Bugs-To: [email protected]\n"
"POT-Creation-Date: 2018-04-24 16:41+0300\n"
"PO-Revision-Date: 2017-02-10 14:46+0100\n"
"Last-Translator: Tails Developers <amnesia@boum.org>\n"
"PO-Revision-Date: 2018-04-27 10:40+0000\n"
"Last-Translator: Tails translators <tails-l10n@boum.org>\n"
"Language-Team: Tails translators <[email protected]>\n"
"Language: pt\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"X-Generator: Poedit 1.6.10\n"
"Plural-Forms: nplurals=2; plural=n != 1;\n"
"X-Generator: Weblate 2.10.1\n"
#. type: Content of: outside any tag (error?)
#, fuzzy
#| msgid ""
#| "[[!meta title=\"Choose your manual upgrade scenario\"]] [[!meta "
#| "stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta "
#| "stylesheet=\"install/inc/stylesheets/assistant\" rel=\"stylesheet\" title="
#| "\"\"]] [[!inline pages=\"install/inc/tails-installation-assistant.inline"
#| "\" raw=\"yes\" sort=\"age\"]]"
msgid ""
"[[!meta title=\"Choose your manual upgrade scenario\"]] [[!meta robots="
"\"noindex\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title="
......@@ -32,10 +27,10 @@ msgid ""
"assistant.inline\" raw=\"yes\" sort=\"age\"]]"
msgstr ""
"[[!meta title=\"Escolha o seu cenário de atualização manual\"]] [[!meta "
"stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta "
"stylesheet=\"install/inc/stylesheets/assistant\" rel=\"stylesheet\" title="
"\"\"]] [[!inline pages=\"install/inc/tails-installation-assistant.inline.pt"
"\" raw=\"yes\" sort=\"age\"]]"
"robots=\"noindex\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" "
"title=\"\"]] [[!meta stylesheet=\"install/inc/stylesheets/assistant\" rel=\""
"stylesheet\" title=\"\"]] [[!inline pages=\"install/inc/tails-installation-"
"assistant.inline.pt\" raw=\"yes\" sort=\"age\"]]"
#. type: Content of: <div><div><h3>
msgid "Upgrade from another Tails"
......
......@@ -6,9 +6,10 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails 2.2.1\n"
"Report-Msgid-Bugs-To: [email protected]\n"
"POT-Creation-Date: 2018-04-24 16:42+0300\n"
"PO-Revision-Date: 2018-02-08 19:37+0000\n"
"Last-Translator: Tails translators <[email protected]\n"
"PO-Revision-Date: 2018-04-27 10:41+0000\n"
"Last-Translator: Tails translators <[email protected]>\n"
"Language-Team: Tails translators <[email protected]>\n"
"Language: pt\n"
"MIME-Version: 1.0\n"
......@@ -18,16 +19,6 @@ msgstr ""
"X-Generator: Weblate 2.10.1\n"
#. type: Content of: outside any tag (error?)
#, fuzzy
#| msgid ""
#| "[[!meta title=\"Manually upgrade from another Tails\"]] [[!meta "
#| "stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta "
#| "stylesheet=\"install/inc/stylesheets/assistant\" rel=\"stylesheet\" title="
#| "\"\"]] [[!meta stylesheet=\"install/inc/stylesheets/overview\" rel="
#| "\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"install/inc/stylesheets/"
#| "upgrade-clone\" rel=\"stylesheet\" title=\"\"]] [[!inline pages=\"install/"
#| "inc/tails-installation-assistant.inline\" raw=\"yes\" sort=\"age\"]] [[!"
#| "inline pages=\"install/inc/overview\" raw=\"yes\" sort=\"age\"]] [["
msgid ""
"[[!meta title=\"Manually upgrade from another Tails\"]] [[!meta robots="
"\"noindex\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title="
......@@ -39,13 +30,14 @@ msgid ""
"\"]] [[!inline pages=\"install/inc/overview\" raw=\"yes\" sort=\"age\"]] [["
msgstr ""
"[[!meta title=\"Atualizar manualmente a partir de outro Tails\"]] [[!meta "
"stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta "
"stylesheet=\"install/inc/stylesheets/assistant\" rel=\"stylesheet\" title="
"\"\"]] [[!meta stylesheet=\"install/inc/stylesheets/overview\" rel="
"\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"install/inc/stylesheets/"
"upgrade-clone\" rel=\"stylesheet\" title=\"\"]] [[!inline pages=\"install/"
"inc/tails-installation-assistant.inline.pt\" raw=\"yes\" sort=\"age\"]][[!"
"inline pages=\"install/inc/overview.pt\" raw=\"yes\" sort=\"age\"]] [["
"robots=\"noindex\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" "
"title=\"\"]] [[!meta stylesheet=\"install/inc/stylesheets/assistant\" rel=\""
"stylesheet\" title=\"\"]] [[!meta stylesheet=\"install/inc/stylesheets/"
"overview\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\""
"install/inc/stylesheets/upgrade-clone\" rel=\"stylesheet\" title=\"\"]] [["
"!inline pages=\"install/inc/tails-installation-assistant.inline.pt\" raw=\""
"yes\" sort=\"age\"]][[!inline pages=\"install/inc/overview.pt\" raw=\"yes\" "
"sort=\"age\"]] [["
#. type: Content of: <div><div><h3>
msgid "Let's go!"
......
......@@ -6,15 +6,17 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails 2.2.1\n"
"Report-Msgid-Bugs-To: [email protected]\n"
"POT-Creation-Date: 2018-04-24 16:42+0300\n"
"PO-Revision-Date: 2016-03-31 03:46-0000\n"
"Last-Translator: Tails developers <tails@boum.org>\n"
"PO-Revision-Date: 2018-04-27 10:45+0000\n"
"Last-Translator: Tails translators <tails-l10n@boum.org>\n"
"Language-Team: Tails translators <[email protected]>\n"
"Language: Português Brasileiro\n"
"Language: pt\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"X-Generator: Poedit 1.5.4\n"
"Plural-Forms: nplurals=2; plural=n != 1;\n"
"X-Generator: Weblate 2.10.1\n"
#. type: Plain text
#, no-wrap
......@@ -24,7 +26,7 @@ msgstr "[[!meta title=\"Atualizar manualmente a partir de outro Tails\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta robots=\"noindex\"]]\n"
msgstr ""
msgstr "[[!meta robots=\"noindex\"]]\n"
#. type: Plain text
#, no-wrap
......
......@@ -6,11 +6,12 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: [email protected]\n"
"POT-Creation-Date: 2018-04-24 16:42+0300\n"
"PO-Revision-Date: 2018-02-21 08:37+0000\n"
"Last-Translator: Tails translators <[email protected]\n"
"Language-Team: Portuguese <http://translate.tails.boum.org/projects/tails/"
"tails-download/pt/>\n"
"PO-Revision-Date: 2018-04-27 10:45+0000\n"
"Last-Translator: Tails translators <[email protected]>\n"
"Language-Team: Portuguese <http://translate.tails.boum.org/projects/tails"
"/tails-download/pt/>\n"
"Language: pt\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
......@@ -26,7 +27,7 @@ msgstr "[[!meta title=\"Atualizar manualmente dentro do Tails\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta robots=\"noindex\"]]\n"
msgstr ""
msgstr "[[!meta robots=\"noindex\"]]\n"
#. type: Plain text
#, no-wrap
......
......@@ -6,9 +6,10 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails 2.2.1\n"
"Report-Msgid-Bugs-To: [email protected]\n"
"POT-Creation-Date: 2018-04-24 16:42+0300\n"
"PO-Revision-Date: 2018-02-06 17:47+0000\n"
"Last-Translator: Tails translators <[email protected]\n"
"PO-Revision-Date: 2018-04-27 10:42+0000\n"
"Last-Translator: Tails translators <[email protected]>\n"
"Language-Team: Tails translators <[email protected]>\n"
"Language: pt\n"
"MIME-Version: 1.0\n"
......@@ -18,16 +19,6 @@ msgstr ""
"X-Generator: Weblate 2.10.1\n"
#. type: Content of: outside any tag (error?)
#, fuzzy
#| msgid ""
#| "[[!meta title=\"Manually upgrade inside Tails\"]] [[!meta stylesheet="
#| "\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet="
#| "\"install/inc/stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] [[!"
#| "meta stylesheet=\"install/inc/stylesheets/overview\" rel=\"stylesheet\" "
#| "title=\"\"]] [[!meta stylesheet=\"install/inc/stylesheets/upgrade-tails\" "
#| "rel=\"stylesheet\" title=\"\"]] [[!inline pages=\"install/inc/tails-"
#| "installation-assistant.inline\" raw=\"yes\" sort=\"age\"]] [[!inline "
#| "pages=\"install/inc/overview\" raw=\"yes\" sort=\"age\"]] [["
msgid ""
"[[!meta title=\"Manually upgrade inside Tails\"]] [[!meta robots=\"noindex"
"\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] [[!"
......@@ -38,14 +29,14 @@ msgid ""
"inc/tails-installation-assistant.inline\" raw=\"yes\" sort=\"age\"]] [[!"
"inline pages=\"install/inc/overview\" raw=\"yes\" sort=\"age\"]] [["
msgstr ""
"[[!meta title=\"Atualizar manualmente dentro do Tails\"]] [[!meta stylesheet="
"\"bootstrap\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"install/"
"inc/stylesheets/assistant\" rel=\"stylesheet\" title=\"\"]] [[!meta "
"stylesheet=\"install/inc/stylesheets/overview\" rel=\"stylesheet\" title="
"\"\"]] [[!meta stylesheet=\"install/inc/stylesheets/upgrade-tails\" rel="
"\"stylesheet\" title=\"\"]] [[!inline pages=\"install/inc/tails-installation-"
"assistant.inline.pt\" raw=\"yes\"]] [[<span class=\"back\">Voltar</span>|"
"upgrade]]"
"[[!meta title=\"Atualizar manualmente dentro do Tails\"]] [[!meta robots=\""
"noindex\"]] [[!meta stylesheet=\"bootstrap\" rel=\"stylesheet\" title=\"\"]] "
"[[!meta stylesheet=\"install/inc/stylesheets/assistant\" rel=\"stylesheet\" "
"title=\"\"]] [[!meta stylesheet=\"install/inc/stylesheets/overview\" rel=\""
"stylesheet\" title=\"\"]] [[!meta stylesheet=\"install/inc/stylesheets"
"/upgrade-tails\" rel=\"stylesheet\" title=\"\"]] [[!inline pages=\""
"install/inc/tails-installation-assistant.inline.pt\" raw=\"yes\"]] [[<span "
"class=\"back\">Voltar</span>|upgrade]]"
#. type: Content of: <div><div><h3>
msgid "Let's go!"
......
......@@ -6,9 +6,10 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails 2.2.1\n"
"Report-Msgid-Bugs-To: [email protected]\n"
"POT-Creation-Date: 2018-04-24 16:41+0300\n"
"PO-Revision-Date: 2016-04-02 13:51-0300\n"
"Last-Translator: Tails Developers <amnesia@boum.org>\n"
"PO-Revision-Date: 2018-04-27 10:45+0000\n"
"Last-Translator: Tails translators <tails-l10n@boum.org>\n"
"Language-Team: Tails translators <[email protected]>\n"
"Language: pt\n"
"MIME-Version: 1.0\n"
......@@ -23,10 +24,9 @@ msgid "[[!meta title=\"Manually upgrade inside Tails\"]]\n"
msgstr "[[!meta title=\"Atualizar manualmente dentro do Tails\"]]\n"
#. type: Plain text
#, fuzzy, no-wrap
#| msgid "[[!meta script=\"install/inc/js/dave\"]]\n"
#, no-wrap
msgid "[[!meta robots=\"noindex\"]]\n"
msgstr "[[!meta script=\"install/inc/js/dave\"]]\n"
msgstr "[[!meta robots=\"noindex\"]]\n"
#. type: Plain text
#, no-wrap
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment