Urgent bug fixing release.

ATTENTION New dependencies are introduced since v1.3.5!

  • libsodium is needed to build Remmina.
  • webkit2gtk3 is needed to build the WWW plugin.
  • -DWITH_KF5WALLET=ON is a new config option needed for the KWallet plugin (and the required kf5wallet libraries to build it).

List of changes

full changelog