remove pkg-config from depends

parent 1729e119
......@@ -7,7 +7,6 @@ APP6 bc
APP7 msgfmt
APP8 whiptail
APP9 gconftool-2
APP10 pkg-config
OPT_APP1 apm :* The optional apm coulnd't be found. `showbatteryload --apm' won't work\n
OPT_APP2 acpi :* The optional acpi couldn't be found. `showbatteryload --acpi' won't work\n
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment