Commit edd8cb98 authored by Meade's avatar Meade

Update .gitlab-ci.yml

parent ba4ab8d5
Pipeline #23537036 failed
......@@ -13,7 +13,7 @@ image: "rust:latest"
# Optional: Install a C compiler, cmake and git into the container.
# You will often need this when you (or any of your dependencies) depends on C code.
#before_script:
before_script:
apt-get update -yqq
apt-get install -yqq --no-install-recommends build-essential libgtk-3-dev
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment