Commit b2a0f9bd authored by KitaitiMakoto's avatar KitaitiMakoto

Remove Nokogiri related requirements from README

parent b010d388
......@@ -159,8 +159,6 @@ Then documentation will be available in `doc` directory.
== REQUIREMENTS
* Ruby 2.3.0 or later
* `patch` command to install Nokogiri
* C compiler to compile Nokogiri
== SIMILAR EFFORTS
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment