Commit 82114d52 authored by Matt Glaman's avatar Matt Glaman

Issue #2544320 by mglaman, wizonesolutions: Migrate module API version is 2 -...

Issue #2544320 by mglaman, wizonesolutions: Migrate module API version is 2 - migration support not loaded
parent ec9ee7b5
......@@ -19,6 +19,10 @@ function commerce_kickstart_blog_migrate_api() {
),
);
}
// Return a near empty array to avoid API warning.
// @link https://www.drupal.org/node/2544320
return array('api' => 2);
}
/**
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment