Commit d0038fb1 authored by gerstrong@gmail.com's avatar gerstrong@gmail.com

Cmake compatibility lowered to 3.5

parent 9cf8e8d2
# CMake file for development of Commander Genius (taken from OLX)
# This CMake file is used under Linux normally.
cmake_minimum_required(VERSION 3.7)
cmake_minimum_required(VERSION 3.5)
Project(CommanderGenius)
......
# CMake file for development of Commander Genius (taken from OLX)
# This CMake file is used under Linux normally.
cmake_minimum_required(VERSION 3.7)
cmake_minimum_required(VERSION 3.5)
Project(GsKit)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment