Commit c63116b0 authored by Chris Lord's avatar Chris Lord

Update version of nlp_compromise

parent 368a7d8c
......@@ -16,7 +16,7 @@
"dependencies": {
"concat-stream": "1.5.1",
"mic": "2.0.1",
"nlp_compromise": "4.10.6",
"nlp_compromise": "6.2.0",
"pocketsphinx": "5.0.5",
"which": "1.2.9"
}
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment