Commit 98a4492b authored by Jonathan Maw's avatar Jonathan Maw

Add bzr to CI runner

parent ea0c796b
......@@ -5,6 +5,7 @@ before_script:
- apt-get install -y -qq bubblewrap
- apt-get install -y -qq python3.5
- apt-get install -y -qq python3-pip
- apt-get install -y -qq bzr
- apt-get install --force-yes -qq ostree gir1.2-ostree-1.0 python3-dev python3-gi
# Debian version is behind/not compatible with latest sphinx
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment